Forum serwisu RC AUTO
  * RC AUTO    * e-mail do ADMINA    * FAQ    * Szukaj   * Użytkownicy
* Zaloguj   * Zarejestruj



Teraz jest Wt gru 11, 2018 9:46 pm

Teraz jest Wt gru 11, 2018 9:46 pm




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor
PostNapisane: Pn kwi 24, 2017 9:41 pm 
Offline

Dołączył(a): So sty 14, 2017 10:05 pm
Posty: 52
Lokalizacja: Mrągowo
Witam, mam problem z modelem Hpi Savage .25 a mianowicie wymieniłem uszczelkę wydechu, bo miałem zachlapany cały model. Po wymianie uszczelki i sprężynki problem się powtarza. Co można zrobić? Jakaś pasta do uszczelniania. Jak się mocno rozgrzeje to pod dużym obciążeniem czy przy gaszeniu leci dym z uszczelki przy silniku. Drugi problem jest taki, że model na wolnych obrotach jak stoi to trochę szarpie i nie równo chodzi (wiem, że to dwusów i nie będzie idealnie). Czasem łapie tak równe obroty jak 4-suwowy silnik w samochodzie przy 2000 obr/min. Mam jeszcze mały problem. Straciłem już z 5 śrub mocujących ramę z łożem silnika (od strony wydechu, pierwsza, bliżej tyłu). Wklejałem na loctite, wkręcałem zamiast m4x10mm to m4x15mm i trzyma jak należy, nie luzuje się, a po ok. 15min tajemniczo znika. Wkręciłem mocno do końca, jeździłem i co okrążenie sprawdzałem śrubokrętem. Była wkręcona do końca, a po kolejnym okrążeniu znikła i nie da się znaleźć i tak ze wszystkimi pięcioma.
Z góry dziękuję.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Teraz jest Wt gru 11, 2018 9:46 pm


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL