Forum serwisu RC AUTO
  * RC AUTO    * e-mail do ADMINA    * FAQ    * Szukaj   * Użytkownicy
* Zaloguj   * Zarejestruj



Teraz jest Wt wrz 17, 2019 6:02 am

Teraz jest Wt wrz 17, 2019 6:02 am




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor
PostNapisane: So paź 06, 2012 6:24 pm 
Offline

Dołączył(a): Cz sty 14, 2010 2:14 pm
Posty: 120
Witajcie.Mam spory problem z ustawieniem tego silnika.Kupiłem go jako używany od kogoś z allegro,niby po 3.5 litra paliwa.Zalałem go takim samym paliwem jakim jeździł,czyli Jets 25%.
Model na dzień dobry odpalił,więc super.Pochodził na wolnych troszkę,zgasł,raz czy dwa i później już nie chciał odpalić.Przelewał się znacznie,wylewałem sporą ilość oleju z tłumika.Zatem regulacja,za mocna mieszanka ;)
Szpara na gaźniku ok 1mm więc to wyeliminowałem.Dokręcałem górę(iglicę od mieszanki) dokręcałem ją by zubożyć mieszankę,po kawałeczku,o 1/4 obrotu.Nie było żadnego efektu,dalej go zalewało dość mocno.Wróciłem zatem z górą do pozycji gdy odpalił i zajałem się dolnymi obrotami(gdyż podczas któregoś odpalenia chodził na wolnych,lekki przygazowanie i gasł natychmiast) więc dokręcam dół.
Teraz najważniejsze,bo tutaj zgłupiałem całkiem(przez moje małe doświadczenie) i pogubiłem się.Jeśli silnik mocno jest zalany,odkręcam świecę,sprawdzam ją a ona wilgotna cała od spodu ;/ więc nie ma prawa żarzyć prawda?Trzeba odczekać aż wyschnie,czy ona już się nie nadaje do użytku??
Bo tak było..co go zalało i wylewałem z tłumika olej,wiadomo odkręcam świece i przedmuchuje wszystko,zakręcam świecę i dalej próbuje odpalić.Moja świeca po wykręceniu nie żarzyła,skwierczała tylko,myślałem,że żarka padła,pożyczałem kilka od kolegów(pewnie wyszło moje niedoświadczenie).Po jakimś czasie,zaczęła żarzyć..czyli wyschła i była OK ??
Niestety kilka razy wkręcałem mokrą swiecę i regulowałem dół i się dziwiłem,że nie odpala ;(
Po godzinnej walce z modelem w końcu się udało.Dół przykręciłem,auto odpaliło,nie gasło,pięknie chodziło ;)
Wypaliłem jeden bak i bardzo podniecony postanowiłem zatankować ;) i jazda na tor ;)
Zatankowałem,wsadziłem budę odpalam i nic,nie odpala ;(
Załamka.Świece odkręcam,nie żarzy,za kilka minut żarzy,coś nie tak ;(
Niestety po tym jak silnik odpalił i nie mógł odpalić(nie przypuszczałem,że świeca padła) regulowałem dalej Dół...do tego stopnia,że nie pamiętam w jakiej pozycji dół był jak odpaliłem auto.Kupię od kolegi tą świecę
http://www.rcwroblik.pl/Swieca+Novaross ... 01,i2.html
Jutro ją wsadzę.Teraz tak....przerwa na bank OK,góra raczej też..dół może być rozregulowany.Mogę dokręcić na max dół i odpalać odkręcając,aż odpali??Nie mogę znaleźć fabrycznych ustawień tego silnika,mało tego na stronie Team Orion w ogóle nie mogę znaleźć tego silnia ;(
Troszkę jestem zniesmaczony,bo tak naprawdę nie wiem jaka jest przyczyna tego że,odpalił silnik,wyjechałem bak i już klapa ;(
Może faktycznie świeca...
Zaraz wrzucę film na Youtube,zobaczycie co jest nie tak ;(
Potrzebuję porady,co teraz robić,jak do tego tematu podejść,bo troszkę się pogubiłem :(

Tu film:
http://youtu.be/aaLuX2tp1rk


Nie odpuściłem i dziś udałem się na modelarnie...
Odkręcam świecę,sprawdzam żarką tylko skwierczy ;/ za 5 sekund spawdzam pięknie żarzy ;)
Wkręcam wszystko,silnik podgrzewam spalinami z Voyagera ;) do ok 50-60stopni ;)
Odpalam i pali,ładnie bez problemów.Nie mam pojęcia co to się działo wczoraj,jakieś fatum ? ;/

http://www.youtube.com/watch?v=DRhKmbOF ... e=youtu.be

_________________
KyoshoInfernoMP777WC+T.OrionWaspREVCRF.21|TeamAs.RC18T|G.PlanesRevolver|HitecAurora9|Extra300S|RWD-10|Blejzyk|IGI|
http://www.youtube.com/user/RCNYSA


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Teraz jest Wt wrz 17, 2019 6:02 am


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL