Forum serwisu RC AUTO
  * RC AUTO    * e-mail do ADMINA    * FAQ    * Szukaj   * Użytkownicy
* Zaloguj   * Zarejestruj



Teraz jest Pn gru 09, 2019 7:15 am

Teraz jest Pn gru 09, 2019 7:15 am




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor
PostNapisane: N sie 04, 2019 10:38 am 
Offline

Dołączył(a): Cz cze 28, 2018 2:59 pm
Posty: 7
Lokalizacja: Szczecin
Witam, mam problem z uruchomieniem silnika w rovanie, jest nowy, zalany mieszanką 1:25, chciałem go dotrzeć, ale za każdym razem gaśnie, słychać może przez sekundę-dwie jakby chciał palić, a potem gaśnie. Trochę orientuję się w 2-suwach, ale taki problem napotykam pierwszy raz. Dlatego mam pytanie, czy ktoś jest ze Szczecina, kto siedzi trochę w petrolach, mógłby mi na żywo pomóc, doradzić, bo zależy mi żeby jeszcze w tym tygodniu zapalił. Dzięki za każdą odpowiedź

_________________
Liczy się dobra zabawa;-)

Vaterra Ford Raptor Prerunner
Maverick Strada SC
HPI Trophy Truggy 4.6
Traxxas Slash 4WD VXL
Rovan LT 320


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Pt sie 09, 2019 5:22 pm 
Offline

Dołączył(a): Cz cze 28, 2018 2:59 pm
Posty: 7
Lokalizacja: Szczecin
Okej, wszystko gra i buczy, zamykam temat

_________________
Liczy się dobra zabawa;-)

Vaterra Ford Raptor Prerunner
Maverick Strada SC
HPI Trophy Truggy 4.6
Traxxas Slash 4WD VXL
Rovan LT 320


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Teraz jest Pn gru 09, 2019 7:15 am


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL