Forum serwisu RC AUTO
  * RC AUTO    * e-mail do ADMINA    * FAQ    * Szukaj   * Użytkownicy
* Zaloguj   * Zarejestruj



Teraz jest Wt mar 19, 2019 10:59 pm

Teraz jest Wt mar 19, 2019 10:59 pm




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor
PostNapisane: Pn gru 24, 2018 1:09 pm 
Offline

Dołączył(a): Pt sty 18, 2013 11:48 am
Posty: 13
Witam
Chciałem uruchomić mój model Flying Fish 2 lecz napotkałem problem w postaci braku komunikacji pilota z samochodzikiem.
Po włączeniu słychać szybkie pisknięcia trwające może sekundę i potem cisza a dioda led miga ale nic się nie dzieje.
Nie mam pojęcia jakie informacje są jeszcze potrzebne. `


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Pn gru 24, 2018 2:27 pm 
Offline
Avatar użytkownika

Dołączył(a): Pt gru 04, 2009 12:09 pm
Posty: 5719
Lokalizacja: Murowana Goślina/Grajewo
Jaki to pilot ? Baterie w pilocie są ok ? Jeśli baterie są ok to pewnie trzeba sparować od nowa apkę z odbiornikiem, ale wytyczne dopiero jak będziemy wiedzieli co to za apka...

_________________
OCM KAOS DT19-T BL
Mugen Seiki MBX5T BL
Trx Summit BL
Marui Big Bear
Tamiya:
-GT-01 BL
-TXT-1
Kyosho:
-959 BL
-The Boss
-Rally Sports
-Gallop MkII


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Pn gru 24, 2018 6:35 pm 
Offline

Dołączył(a): Pt sty 18, 2013 11:48 am
Posty: 13
Baterie nowe,sprawne.
Jedyna nazwa jaka jest na pilocie to HSP TX867840.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Teraz jest Wt mar 19, 2019 10:59 pm


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL