Forum serwisu RC AUTO
  * RC AUTO    * e-mail do ADMINA    * FAQ    * Szukaj   * Użytkownicy
* Zaloguj   * Zarejestruj



Teraz jest Pn cze 25, 2018 5:00 am

Teraz jest Pn cze 25, 2018 5:00 am




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor
PostNapisane: Śr cze 06, 2018 9:01 pm 
Offline

Dołączył(a): Pn cze 04, 2018 10:23 pm
Posty: 2
cześć wszystkim.

kupiłem używkę bsd ramasoon 915t, i mam problem jak jest duży opór, np. wjadę w trawę, wciskam gaz, model lekko drgnie i stoi, wsteczny to samo, znowu przód, nic, po chwili już wogóle nie reaguje, ( dioda na odbiorniku nie świeci, serwo skrętu działa).
wyłacze/włącze model i wszystko działa.
zauważylem to tylko wtedy jak jest duży opór, jak już model lata, to nie ma z nim żadnego problemu...

Regiel pada ? czy może silnik ?


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Pt cze 08, 2018 4:44 pm 
Offline
Avatar użytkownika

Dołączył(a): Cz kwi 21, 2011 10:41 am
Posty: 1990
Lokalizacja: Kraków
Obstawiam że Lipol już jest do kosza.

_________________
KS Wanda Sekcja Modelarska RC Kraków


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: So cze 09, 2018 7:27 am 
Offline

Dołączył(a): Pn cze 04, 2018 10:23 pm
Posty: 2
sprawdzane na 2ch lipolach, na każdym to samo, przeprogramowałem regla i trochę pomogło, zobaczymy na jak długo.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Teraz jest Pn cze 25, 2018 5:00 am


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL