Forum serwisu RC AUTO
  * RC AUTO    * e-mail do ADMINA    * FAQ    * Szukaj   * Użytkownicy
* Zaloguj   * Zarejestruj



Teraz jest Śr paź 23, 2019 2:33 pm

Teraz jest Śr paź 23, 2019 2:33 pm




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor
PostNapisane: Pn paź 19, 2015 8:20 pm 
Offline

Dołączył(a): N paź 18, 2015 12:42 pm
Posty: 2
Witam mam model CEN CT4S.PROBLEM W TYM JAK ODPALAM ON NIE JEDZIE DAJE GAZU MODEL NIC.ZEBATKI TYKAJĄ ALE NIE JADĄ.NIE REAGUJE NA GAZ I NIECHCE JECHAC COŚ Z ZĘBATKAMI NIEWIEM ?


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Pn paź 19, 2015 8:59 pm 
Offline
Avatar użytkownika

Dołączył(a): Cz kwi 21, 2011 10:41 am
Posty: 1992
Lokalizacja: Kraków
Jedyne wyjście rozebrać i sprawdzić co się zepsuło.

_________________
KS Wanda Sekcja Modelarska RC Kraków


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Wt paź 20, 2015 1:45 pm 
Offline

Dołączył(a): N paź 18, 2015 12:42 pm
Posty: 2
Ale wczesniej normalnie jezdził.a co mam rozebrac zeby spr


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł:
PostNapisane: Wt paź 20, 2015 1:49 pm 
Offline
Avatar użytkownika

Dołączył(a): Pn kwi 29, 2013 2:55 pm
Posty: 788
Lokalizacja: Szczecin
Tam gdzie silnik przekazuje napęd na koła, zębatki (atak > odbiór) wały i dyfry.

_________________
Traxxas Rustler 4x4|Ezrun MAX10 SCT + 3660 4000kv|Traxxas 2075|TQi TSM
MBX6 eco|SkyRC TS150 + GoolRC 4274 2000KV|Hitec HS-7985MG|DX3S


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Teraz jest Śr paź 23, 2019 2:33 pm


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL