Forum serwisu RC AUTO
  * RC AUTO    * e-mail do ADMINA    * FAQ    * Szukaj   * Użytkownicy
* Zaloguj   * Zarejestruj



Teraz jest Śr kwi 08, 2020 3:35 pm

Teraz jest Śr kwi 08, 2020 3:35 pm




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor
PostNapisane: Śr lis 06, 2013 12:04 am 
Offline
Avatar użytkownika

Dołączył(a): Cz lip 11, 2013 8:44 pm
Posty: 38
Witam mam taki problem mianowicie posiadam hpi savage x 4.6 i na początku kręcił dobrze ale w pewnym momencie przestał, myślałem że to przez łożysko jednokierunkowe a więc kupiłem i okazało się że nie przez to ale , przez to że taki trzpień wpada mi do korbowdu zdjęcie wpaniętego nr (1) o jak delikatnie naciskam śrubokrętem to jest ona sprężynie czy ona się zużyla zdjęcie trzpienia (nr 3) i nie wiem czy ono się oderwało od tego ( nazwy nie znam) nr zdjęcia (2) , Z góry Przepraszam ale nie znam poszczególnych nazw

1. http://iv.pl/images/22503705548461366651.jpg
2.http://iv.pl/images/80644909508991230875.jpg
3 http://iv.pl/images/27219033915090266282.jpg


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Teraz jest Śr kwi 08, 2020 3:35 pm


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL