Forum serwisu RC AUTO
  * RC AUTO    * e-mail do ADMINA    * FAQ    * Szukaj   * Użytkownicy
* Zaloguj   * Zarejestruj



Teraz jest Cz wrz 19, 2019 7:54 am

Teraz jest Cz wrz 19, 2019 7:54 am




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor
PostNapisane: Pt lis 24, 2017 3:59 pm 
Offline

Dołączył(a): Śr lis 22, 2017 6:12 pm
Posty: 1
Witam niedawno dostałem model E-Savage GT problem w tym że chyba nie umiem go obsługiwać albo coś jest nie tak mianowicie gdy go włacze to tylko skreca gdy chce dac gazu świeci mi czerwona kontrolka led i nie ma reakcji ani w przód ani w tył nie mam pojęcia co może byc nie tak ponieważ nigdy nie interesowałem się takimi tematami jeśli możecie pomóżcie bo pojezdził bym :))
Tu jest link jak to działa https://youtu.be/WbeB1qxgnkg


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Pn gru 04, 2017 7:04 pm 
Offline

Dołączył(a): Pt lis 12, 2004 6:25 pm
Posty: 66
Lokalizacja: polska
wg instrukcji
https://www.hpiracing.com/assets/docume ... b-m-v2.pdf
w neutrum ma sie palic dioda na zielono, jak dodajesz gazu lub hamujesz ma mrygac i w max pozycji ma sie swiecic ciaglym swiatlem.
Kabelki dobrze podlaczone, akku trzymaja napiecie?

Wiesz ze do tego modelu praktycznie nie ma czesci?


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Teraz jest Cz wrz 19, 2019 7:54 am


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL