Forum serwisu RC AUTO
  * RC AUTO    * e-mail do ADMINA    * FAQ    * Szukaj   * Użytkownicy
* Zaloguj   * Zarejestruj



Teraz jest Cz sie 22, 2019 12:02 am

Teraz jest Cz sie 22, 2019 12:02 am




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor
PostNapisane: So lis 07, 2015 5:48 pm 
Offline

Dołączył(a): Wt lis 19, 2013 10:03 pm
Posty: 38
Witam.
Mam autko z silnikiem go 18 .
działał ładnie ale niedawno poluzował się gaźnik. naprawiłem , uszczelniłem silikonem , dziś odpalam - niby jedzie ale gdy mocno docisne i wzrosną obroty - gaśnie .
do tego grzeje sie powyżej 100 stopni na wolnych obrotach . jak dam wiecej paliwa to jest słaby i gasnie krótko po dodaniu gazu .
co może byc powodem.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: N lis 08, 2015 1:31 pm 
Offline

Dołączył(a): Wt lis 19, 2013 10:03 pm
Posty: 38
problem sie rozwiązał... zmieniłem gaźnik i smiga.. ale chyba tez pomyliłem sruby przy regulacji i to tez mogło byc powodem. jedno ale mam tylko.. ładnie działa ale jak sie nagrzeje to gasnie na woilnych nie od razu ale po chwili.. musze mu non stop podnosic wolne obroty.... co może byc powodem ...


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Teraz jest Cz sie 22, 2019 12:02 am


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL