Forum serwisu RC AUTO
  * RC AUTO    * e-mail do ADMINA    * FAQ    * Szukaj   * Użytkownicy
* Zaloguj   * Zarejestruj



Teraz jest So sie 24, 2019 10:38 am

Teraz jest So sie 24, 2019 10:38 am




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor
PostNapisane: Śr mar 12, 2014 12:22 pm 
Offline

Dołączył(a): Pn mar 10, 2014 1:03 pm
Posty: 2
Posiadam od niedawna T maaxa 3.3, model stal przez 2 lata nie zalany olejem, silnik caly rozebralem przemyłem alkoholem izotopowym, złozylem i odpalilem chodzil i zabralem sie za regulacje gaznika i nietety po ostygnieciu nie moge go odpalic, zalewa go ze az paliwo wylewa sie z tlumnika, probowalem juz na wiele sposobow gaznik ustawiac, z ustawien fabrycznych, dalej nic. Doszedlem ze nie grzeje nowa swieca R5 przez ten elektryczny starter, wiec rozgrzewam ja bateria AA na krotko, bo nie posiadam grzalki do swiec, ale w tym nie jest problem bo wczesniej odpalal po dlugim kreceniu jak swieca juz prawdopodobnie nie grzala dobrze. Czy ktos moglby mi pomoc z Warszawy, albo okolic?


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Śr mar 19, 2014 9:33 am 
Offline

Dołączył(a): Pn mar 10, 2014 1:03 pm
Posty: 2
Problem rozwiazalem, napiecie na swiece musi byc bardzo duze zeby odopowiednio ja nagrzac, zepsuta mialem zapalarke ktora nie dawala odpowiedniego napiecia na swiece i dlatego byly problemy z uruchomieniem.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Teraz jest So sie 24, 2019 10:38 am


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL