Forum serwisu RC AUTO
  * RC AUTO    * e-mail do ADMINA    * FAQ    * Szukaj   * Użytkownicy
* Zaloguj   * Zarejestruj



Teraz jest So sie 24, 2019 10:37 am

Teraz jest So sie 24, 2019 10:37 am




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 18 ]  Przejdź na stronę 1, 2  Następna strona
Autor
PostNapisane: Cz wrz 19, 2013 4:25 pm 
Offline

Dołączył(a): Śr wrz 18, 2013 5:36 pm
Posty: 8
Lokalizacja: Bremen
Witam nowych kolegów, i po przegrzebaniu wielu miejsc zdecydowałem się prosić o pomoc tutaj.

A wiec tak jestem posiadaczem losi muggy z silnikiem Losi 454, ale od jakiegoś czasu mam ogromny problem ze sprzęgłem które się cały czas pali.
Pierwszy raz stało się to podczas jazdy, wiec wymieniłem na nową zebatke i nowe sprzęgło. Stało się tak jeszcze dwa razy, po czym wymieniłem łożyska wszystkie podkładki zębatke i sprzęgło łącznie z sprężynkami na sprzęgle. Z czego na początku kupywałem tylko aluminiowe okładziny a ostatnim razem kupiłem jakieś inne z kompozytu czy z czegoś, podobno miały być lepsze a jak w każdym wypadku zjarały się dosłownie po 2 minutach jazdy a po wjechaniu do wody to już w ogóle była masakra. Dodam że hamulce są ok, zębatka ma odpowiedni odstęp pomiędzy kołem pasowym na wale, i ja już naprawdę nie wiem co to może być? Poniżej sa zdęcia ostatniego przypadku.

Obrazek
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek


Proszę o pomoc

Piotrek


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Cz wrz 19, 2013 4:26 pm 
Offline

Dołączył(a): Śr wrz 18, 2013 5:36 pm
Posty: 8
Lokalizacja: Bremen
Dodam jeszcze ze wszystko było elegancko odtłuszczone, zmywaczem do czyszczenia metalu.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Cz wrz 19, 2013 4:59 pm 
Offline
Avatar użytkownika

Dołączył(a): Cz kwi 21, 2011 10:41 am
Posty: 1992
Lokalizacja: Kraków
Czy jak dokręcałeś kosz sprzęgła to kręcił się on bez oporów ?
Jeśli nie to wygląda to na brak odpowiedniego odstępu kosza od klocków sprzęgła.

_________________
KS Wanda Sekcja Modelarska RC Kraków


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Cz wrz 19, 2013 5:04 pm 
Offline

Dołączył(a): Śr wrz 18, 2013 5:36 pm
Posty: 8
Lokalizacja: Bremen
Po spaleniu się sprzęgła, kosz kręcił się swobodnie tak samo jak i przed. A podkładka była za łożyskiem, i był tam spory luz. Choc mogę spróbować cos tam jeszcze dołożyć dystansu i zobaczymy jak będzie.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Cz wrz 19, 2013 5:24 pm 
Offline
Avatar użytkownika

Dołączył(a): Cz kwi 21, 2011 10:41 am
Posty: 1992
Lokalizacja: Kraków
Kombinuj. Kosz ma się obracać swobodnie gdy silnik jest wyłączony. Nie powinno być żadnych luzów.

_________________
KS Wanda Sekcja Modelarska RC Kraków


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Cz wrz 19, 2013 7:02 pm 
Offline

Dołączył(a): Śr wrz 18, 2013 5:36 pm
Posty: 8
Lokalizacja: Bremen
Niestety zjarało się poraz kolejny :( Nie mam już siły.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Cz wrz 19, 2013 7:04 pm 
Offline
Avatar użytkownika

Dołączył(a): Cz kwi 21, 2011 10:41 am
Posty: 1992
Lokalizacja: Kraków
4 raz ? ! Nie no coś musisz robić nie tak... tylko to tak proste że nie mam pojęcia co.

_________________
KS Wanda Sekcja Modelarska RC Kraków


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Cz wrz 19, 2013 7:36 pm 
Offline

Dołączył(a): Śr wrz 18, 2013 5:36 pm
Posty: 8
Lokalizacja: Bremen
Jutro nakrece film I wrzuce na YT to zobaczysz jak to wyglada podczas pierwszego rozbierania, po awari.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Pt wrz 20, 2013 5:13 pm 
Offline

Dołączył(a): N cze 12, 2011 4:14 pm
Posty: 295
Lokalizacja: Poznań
A klocki wkładasz właściwą stroną? Chodzi mi o kierunek obrotów.

_________________
http://poznanskie2kola.blogspot.com/


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Pt wrz 20, 2013 11:45 pm 
Offline
Administrator forum
Avatar użytkownika

Dołączył(a): So lut 17, 2007 2:09 pm
Posty: 1527
Lokalizacja: Poznań
Kup aluminium i zmień sprężynki. Chociaż to i tak niemożliwe 4 razy zabić sprzęgło- model bez silnika toczy się swobodnie??

_________________
RC CLUB POZNAŃ
Zapraszamy na organizowane przez nas treningi w hali- nowy już nadchodzi!!! ==> info na PM albo TU


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: So wrz 21, 2013 10:18 am 
Offline

Dołączył(a): Śr wrz 18, 2013 5:36 pm
Posty: 8
Lokalizacja: Bremen
No już nie róbcie ze mnie takiego osła, tak w dobrą strone wkładam klocki, w przeciwnym razie raczej by wcale nie ruszył. A model toczy się oczywiście swobodnie, próbowałem bez hamulców. A Alu było oryginalne, potem było drugie alu i dwa z kompozytu.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: So wrz 21, 2013 12:28 pm 
Offline
Avatar użytkownika

Dołączył(a): Cz kwi 21, 2011 10:41 am
Posty: 1992
Lokalizacja: Kraków
Odwrotne założenie klocków sprzęgła wcale nie przeszkadza. Z tego co słyszałem to po prostu sprzęgło staje się bardziej agresywne.
Złóż sprzęgło, postaw na biurku sam silnik i pokręć koszem sprzęgła. Ma się obracać swobodnie.

_________________
KS Wanda Sekcja Modelarska RC Kraków


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: N wrz 22, 2013 9:45 am 
Offline
Avatar użytkownika

Dołączył(a): Cz lut 09, 2006 7:48 am
Posty: 906
Lokalizacja: Kraków
A może masz coś uszkodzone w przeniesieniu napędu?
Może coś ci się blokuje lub zbyt ostro łapie hamulec.
Nie znam tego modelu ale czy nie masz w nim sprzęgła przeciążeniowego?
Może jest za mocno skręcone?

W takim przypadku silnik możne dalej ciągnąć gdy układ napędowy jest zablokowany.

_________________
Pozdrawiam XAX
SavageX, Kyosho TF5, Axial Scorpion

Człowiek się głupi rodzi i głupi umiera.
Jedni tylko trochę bardziej inni mniej.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: N wrz 22, 2013 11:52 am 
Offline
Avatar użytkownika

Dołączył(a): Cz kwi 21, 2011 10:41 am
Posty: 1992
Lokalizacja: Kraków
Nie ma czegoś takiego jest zwykłe przeniesienie jak w każdym truggy.

_________________
KS Wanda Sekcja Modelarska RC Kraków


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: N wrz 22, 2013 1:10 pm 
Offline
Administrator forum
Avatar użytkownika

Dołączył(a): So lut 17, 2007 2:09 pm
Posty: 1527
Lokalizacja: Poznań
Na zdjęciu jest dzwon sprzęgła- tam jest coś za mało wytarte jakby połową klocka nachodził tylko- jak złożysz to czy klocki w całości się do niego chowają w całości? Ze zdjęcia wygląda to tak jakby kosz sprzęgła zakrywał tylko klocki do połowy.

_________________
RC CLUB POZNAŃ
Zapraszamy na organizowane przez nas treningi w hali- nowy już nadchodzi!!! ==> info na PM albo TU


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 18 ]  Przejdź na stronę 1, 2  Następna strona

Teraz jest So sie 24, 2019 10:37 am


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL