Forum serwisu RC AUTO
  * RC AUTO    * e-mail do ADMINA    * FAQ    * Szukaj   * Użytkownicy
* Zaloguj   * Zarejestruj



Teraz jest So sie 24, 2019 10:42 am

Teraz jest So sie 24, 2019 10:42 am




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor
PostNapisane: Śr sty 18, 2012 10:38 am 
Offline

Dołączył(a): Pt gru 23, 2011 9:13 am
Posty: 10
Może mi ktoś wytłumaczyć dlaczego u mnie silnik nie chce odpalic jak go wyciagam na zewnatrz przy panujacej temp. w okolicach 3-5 stopni C?

w domu przy adaptacji 15 min odpala.
jest jakas zasada o ktorej nie wiem ? moze nie powinno sie jezdzic przy niskich temp.?


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Śr sty 18, 2012 12:52 pm 
Offline
Avatar użytkownika

Dołączył(a): N gru 27, 2009 5:08 pm
Posty: 1506
Spróbuj z cieplejszą świecą...

_________________
były spaliny, były konwersje, były tragusy, były bagusy, teraz nie ma nic. No może młody czymś pojeździ ;)
Pozdrawiam, Marek Kiełbusiewicz


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Śr sty 18, 2012 3:26 pm 
Offline

Dołączył(a): Pt lip 02, 2010 7:05 pm
Posty: 312
Lokalizacja: Kraków
Podgrzej go suszarką, a potem biegiem na pole ;)

_________________
Caster Racing ZX1.5R
AE TC5R


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Teraz jest So sie 24, 2019 10:42 am


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL