Forum serwisu RC AUTO
  * RC AUTO    * e-mail do ADMINA    * FAQ    * Szukaj   * Użytkownicy
* Zaloguj   * Zarejestruj



Teraz jest Wt gru 11, 2018 10:12 pm

Teraz jest Wt gru 11, 2018 10:12 pm




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 
Autor
PostNapisane: Śr gru 25, 2013 6:28 pm 
Offline
Avatar użytkownika

Dołączył(a): Pn sty 14, 2013 10:38 am
Posty: 266
Kłaniam się,

moje pytanie dotyczy modułu "Wasze modele" na stronie głównej RC-AUTO - kiedy zostanie on aktywowany? Chętnie dodałbym swój model, a także pooglądał modele innych użytkowników.

Proszę o odpowiedź, pozdrawiam :)

_________________
Team-C Hyde 1/10 Brushless


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Śr gru 25, 2013 8:46 pm 
Offline
Avatar użytkownika

Dołączył(a): Pn kwi 29, 2013 2:55 pm
Posty: 786
Lokalizacja: Szczecin
Administrator obiecywał aktywować ten moduł 2 miesiące temu.

_________________
Basher BZ-444|TS 80A Turbo|TS 10.5T SPZEDAM
MBX6 eco|SkyRC TS150|GoolRC 4274 2000KV|Hitec HS-7985MG|SR3300T
Spektrum DX3S


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Pt gru 27, 2013 10:37 am 
Offline
Administrator forum
Avatar użytkownika

Dołączył(a): Wt sie 19, 2003 6:58 pm
Posty: 4189
Lokalizacja: Bożków
Witam,

Obiecałem, obiecałem... i chociaż strasznie późno dotrzymuję obietnicy :)

Moduł działa - można dodawać zdjęcia swoich modeli TUTAJ

_________________
Pozdrawiam

Marek Kusiakiewicz, RC-AUTO


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Pt gru 27, 2013 10:38 am 
Offline
Avatar użytkownika

Dołączył(a): Pn kwi 29, 2013 2:55 pm
Posty: 786
Lokalizacja: Szczecin
Moduł nie działa
Cytuj:
Sorry, ten moduł nie został aktywowany!!

_________________
Basher BZ-444|TS 80A Turbo|TS 10.5T SPZEDAM
MBX6 eco|SkyRC TS150|GoolRC 4274 2000KV|Hitec HS-7985MG|SR3300T
Spektrum DX3S


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Pt gru 27, 2013 10:44 am 
Offline
Administrator forum
Avatar użytkownika

Dołączył(a): Wt sie 19, 2003 6:58 pm
Posty: 4189
Lokalizacja: Bożków
Już jest ok.

_________________
Pozdrawiam

Marek Kusiakiewicz, RC-AUTO


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Pt gru 27, 2013 11:00 am 
Offline
Avatar użytkownika

Dołączył(a): Pn sty 14, 2013 10:38 am
Posty: 266
Galeria już działa, lecz wciąż nie można dodać swojego modelu - wyświetla się komunikat "Sorry, ten moduł nie został aktywowany!!"

_________________
Team-C Hyde 1/10 Brushless


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: Pt gru 27, 2013 11:08 am 
Offline
Administrator forum
Avatar użytkownika

Dołączył(a): Wt sie 19, 2003 6:58 pm
Posty: 4189
Lokalizacja: Bożków
Heh - już OK.

_________________
Pozdrawiam

Marek Kusiakiewicz, RC-AUTO


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: N gru 29, 2013 11:34 am 
Offline
Avatar użytkownika

Dołączył(a): Cz wrz 13, 2012 3:53 pm
Posty: 18
Działa to wam ? bo mi na początku działało a teraz nic się nie wyświetla po wejściu w galerie 2013.

_________________
TR02T + Turnigy Trackstar 80A + 4250KV


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
PostNapisane: N gru 29, 2013 1:25 pm 
Offline
Administrator forum
Avatar użytkownika

Dołączył(a): Wt sie 19, 2003 6:58 pm
Posty: 4189
Lokalizacja: Bożków
Bo nie ma zadnego modelu w galerii 2013

_________________
Pozdrawiam

Marek Kusiakiewicz, RC-AUTO


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 

Teraz jest Wt gru 11, 2018 10:12 pm


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL